<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" /><script type="text/javascript">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</script>
<meta name="title" content="Krish Seshadri appointed as CEO of Monster APAC and Gulf | Computerworld India" />
<meta property="og:site_name" content="http://www.computerworld.in/" />
<meta property="fb:admins" content="100004072214276" />
<meta name="robots" content="index, follow" />
<meta property="og:type" content="common_content" />
<meta property="fb:app_id" content="694740027203422" />
<meta name="description" content="Krish Seshadri joins Monster with over two decades of global operating experience, leading tech, digital and mobile businesses. " />
<meta property="og:url" content="http://www.computerworld.in/media-releases/krish-seshadri-appointed-ceo-monster-apac-and-gulf" />
<meta property="og:title" content="Krish Seshadri appointed as CEO of Monster APAC and Gulf" />
<meta property="og:image" content="http://www.computerworld.in" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/sites/computerworld/files/computerworld_2015_favicon.jpg" type="image/jpeg" />
<link rel="canonical" href="/media-releases/krish-seshadri-appointed-ceo-monster-apac-and-gulf" />
<link rel="shortlink" href="/node/69248" />
<link rel="revision" href="/media-releases/krish-seshadri-appointed-ceo-monster-apac-and-gulf" />

    <title>Krish Seshadri appointed as CEO of Monster APAC and Gulf | Computerworld India</title>
    <link rel="stylesheet" href="/sites/computerworld/files/css/css_li5fKtXe1xRAyk6kijULvp71EAjvnHhrXKVXDGjTKdw.css?ps0f5y" media="all" />
<link rel="stylesheet" href="/sites/computerworld/files/css/css_uQqfmYPwotnxn1C8XYmfCrSwl-YnhBRAZHq4GRR6f6g.css?ps0f5y" media="all" />

    
<!--[if lte IE 8]>
<script src="/sites/computerworld/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

     <div id="block-kaiads" class="block block-idg-custom block-google-ads-kaiads">
  
    
      
  
<script>
 !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
 permutive.addon('web', {
    page: {
      type: 'article',
      keywords:['computerworld.in','news','features','opinions','interviews','case studies','slideshows','howto','videos'],
      language:'en',
      tags: null,
      audience: 'enterprise',
      description: null,
      article: {
        authors: ['Quess Corp'],
        description: 'Krish Seshadri joins Monster with over two decades of global operating experience, leading tech, digital and mobile businesses. ',
        id: '69248',
        isInsiderContent: false,
        modifiedAt: '2019-06-18T17:27:32+05:30',
        publishedAt: '2019-06-18T17:28:47+05:30',
        source: '',
        title: 'Krish Seshadri appointed as CEO of Monster APAC and Gulf',
        type: 'media-releases',
        purchaseIntent: null
      },
      ads: {
        adblocker: null,
        enabled: true
      },
      gTax: {
        primaryIds: [],
        secondaryIds: []
      },
      tax: {
        primaryCategories: ['Business','Engineering','Internet','IT','Manufacturing','Mobile','Services','Vertical Industries'],
        secondaryCategories: []
      }
    }
  });

window.permutive.track('User', {
  companySize: null,
  country: null,
  id: null,
  jobIndustry: null,
  jobPosition: null,
  loggedIn: null
})
</script>
<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>



  </div>

    <script type='text/javascript'>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-61646-10', 'auto');
    ga('send', 'pageview' ,{'dimension1':'Quess Corp','dimension2':'316621','dimension3':'media-releases','dimension4':'06/18/2019'});
    
   
  </script>
  </head>
  <body class="one-sidebar sidebar-second path-node page-node-type-common-content">
        <a href="#main-content" class="visually-hidden focusable">
      Skip to main content
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<div class="page">
    
    <header class="header" role="banner" aria-label="Site header">
    
          
              <div class="main__menu inside_menu_layout">
          <div class="container">
              <div class="region region-menu">
    <div id="block-computerworld-branding" class="block block-system block-system-branding-block">
  
    
        <a href="/" title="Home" rel="home" class="site-logo">
      <img src="/sites/computerworld/themes/computerworld/images/computerworld-logo.svg" alt="Home" />
    </a>
      </div>
<div class="views-exposed-form block-search block block-views block-views-exposed-filter-blocksearch-page-2" data-drupal-selector="views-exposed-form-search-page-2" id="block-exposedformsearchpage-2">
  
    
      <form action="/search" method="get" id="views-exposed-form-search-page-2" accept-charset="UTF-8">
  <div class="form--inline clearfix">
  <div class="js-form-item form-item js-form-type-textfield form-type-textfield js-form-item-search-api-fulltext form-item-search-api-fulltext form-no-label">
        <input data-drupal-selector="edit-search-api-fulltext" type="text" id="edit-search-api-fulltext" name="search_api_fulltext" value="" size="30" maxlength="128" class="form-text" />

        </div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input data-drupal-selector="edit-submit-search" type="submit" id="edit-submit-search" value="Apply" class="button js-form-submit form-submit" />
</div>

</div>

</form>

  </div>

<div id="mainmenu">
<nav role="navigation" id="new-navigation" class="tabsm">
            
  <h2 class="visually-hidden" id="block-mainmenu-3-menu">Main menu</h2>
  
        
      
      <ul class="-primary" id="main">
                 <li  class="menu-item">
        <a href="/news" data-drupal-link-system-path="news">News</a>
              </li>
                <li  class="menu-item">
        <a href="/feature" data-drupal-link-system-path="node/68595">Features</a>
              </li>
                <li  class="menu-item">
        <a href="/analysis" data-drupal-link-system-path="node/68596">Analysis</a>
              </li>
                <li  class="menu-item">
        <a href="/opinions" data-drupal-link-system-path="node/68578">Opinions</a>
              </li>
                <li  class="menu-item">
        <a href="/careers" data-drupal-link-system-path="node/68580">Careers</a>
              </li>
                <li  class="menu-item">
        <a href="/slideshows" data-drupal-link-system-path="node/68597">Slideshows</a>
              </li>
                <li  class="menu-item">
        <a href="/videos" data-drupal-link-system-path="node/68579">Videos</a>
              </li>
        </ul>
  


  </nav>
</div>
  </div>

          </div>
        </div>
                    <div class="listing_menu">
          <div class="container">
              <div class="region region-listing-menu">
    <div id="block-socialicons-4" class="block block-block-content block-block-content6ab29d9b-06c7-4633-9837-0aadc89f7527">
  
    
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><ul class="social" style="float:right;"><li class="tw"><a href="https://twitter.com/#!/CompworldIndia" target="_blank">tw</a></li>
	<li class="fb"><a href="http://www.facebook.com/pages/Computerworld-India/339721282758505" target="_blank">fb</a></li>
	<li class="gp"><a href="https://www.youtube.com/channel/UCujjPXDdDCCckDeWAGQLCgQ" target="_blank">yt</a></li>
	<li class="rss"><a href="/rss.xml" target="_blank">rss</a></li>
</ul></div>
      
  </div>

  </div>

          </div>
        </div>
                    <div class="collapse__menu">
          <div class="container">
              <div class="region region-menu-collapse">
    
<div id="submenu">
  <nav role="navigation" class="tabsm">
            
    <h2>Quick links:</h2>
    
              
       <ul class="-primary">
                  <li>
        <a href="http://www.computerworld.in/news/product-launches-be-updated-latest-software-and-hardware-solutions-major-it-vendors">New Product Launches</a>
              </li>
                <li>
        <a href="/whitepapers" data-drupal-link-system-path="whitepapers">Whitepapers</a>
              </li>
                <li>
        <a href="/lenovo/transform.html">Lenovo Transform 3.0</a>
              </li>
        </ul>
  


      </nav>
</div>
<div id="mainmenu">
<nav role="navigation" id="new-navigation" class="tabsm">
      
  <h2 id="block-mainmenu-menu">Sections:</h2>
  
        
      
      <ul class="-primary" id="main">
                 <li  class="menu-item">
        <a href="/news" data-drupal-link-system-path="news">News</a>
              </li>
                <li  class="menu-item">
        <a href="/feature" data-drupal-link-system-path="node/68595">Features</a>
              </li>
                <li  class="menu-item">
        <a href="/analysis" data-drupal-link-system-path="node/68596">Analysis</a>
              </li>
                <li  class="menu-item">
        <a href="/opinions" data-drupal-link-system-path="node/68578">Opinions</a>
              </li>
                <li  class="menu-item">
        <a href="/careers" data-drupal-link-system-path="node/68580">Careers</a>
              </li>
                <li  class="menu-item">
        <a href="/slideshows" data-drupal-link-system-path="node/68597">Slideshows</a>
              </li>
                <li  class="menu-item">
        <a href="/videos" data-drupal-link-system-path="node/68579">Videos</a>
              </li>
        </ul>
  


  </nav>
</div>
  </div>

          </div>
        </div>
             </div>
    </header>
    <div class="as-localnav-placeholder"></div>
          <div class="breadcrumb">
      <div class="container">
          <div class="region region-breadcrumb">
    <div id="block-computerworld-breadcrumbs" class="block block-system block-system-breadcrumb-block">
  
    
        <nav class="breadcrumb" role="navigation" aria-labelledby="system-breadcrumb">
    <h2 id="system-breadcrumb" class="visually-hidden">Breadcrumb</h2>
    <ol>
          <li>
                  <a href="/">Home</a>
              </li>
          <li>
                  <a href="/media-releases">Media releases</a>
              </li>
          <li>
                  Krish seshadri appointed ceo monster apac and gulf
              </li>
        </ol>
  </nav>

  </div>

  </div>

      </div>
    </div>
    <main role="main" class="container layout">
         <div class="row">
    <section class="col-md-12" style="margin-bottom:30px;margin-top:5px;">
   <div class="region region-container-ad">
    <div id="block-googleadscontainer" class="block block-idg-custom block-google-ads-container">
  
    
      <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
    var gads = document.createElement('script');
    gads.async = true;gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;gads.src = (useSSL ? 'https:' : 'http:') +'//www.googletagservices.com/tag/js/gpt.js';var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads, node);})();</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
if(window.innerWidth>=728)
{
googletag.defineSlot('/8456/IDG.IN_B2B_ComputerWorld.in/media-releases_section',[970, 250],'div-gpt-ad-media-releases_section-970x250-0').addService(googletag.pubads()).setTargeting('pos','ATF1').setTargeting('Taxonomy',['Business','Engineering','Internet','IT','Manufacturing','Mobile','Services','Vertical Industries']);
}
else
{
googletag.defineSlot('/8456/IDG.IN_B2B_ComputerWorld.in/media-releases_section',[300,50],'div-gpt-ad-media-releases_section-970x250-0').addService(googletag.pubads()).setTargeting('pos','ATF1').setTargeting('Taxonomy',['Business','Engineering','Internet','IT','Manufacturing','Mobile','Services','Vertical Industries']);
}
googletag.pubads().setTargeting('URL',encodeURIComponent(window.location));
googletag.pubads().setTargeting('URL',encodeURIComponent(window.location));
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.pubads().enableVideoAds();
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
window.googletag.cmd.push(function () {
  if (window.googletag.pubads().getTargeting('permutive').length === 0) {
    var kvs = window.localStorage.getItem('_pdfps');
    window.googletag.pubads().setTargeting('permutive', kvs ? JSON.parse(kvs) : []);
  }
});
googletag.enableServices();
});
</script>
<!-- CONTAINER AD -->
<div id='div-gpt-ad-media-releases_section-970x250-0' style="text-align:center;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-media-releases_section-970x250-0'); });
</script>
</div>

  </div>

  </div>

    </section>
  </div>
    <div class="row">
                  <section  class="col-md-8 section">
        <a id="main-content" tabindex="-1"></a>
          <div class="region region-content">
    <div id="block-computerworld-content" class="block block-system block-system-main-block">
  
    
      
<article data-history-node-id="69248" role="article" about="/media-releases/krish-seshadri-appointed-ceo-monster-apac-and-gulf" class="node node--type-common-content node--view-mode-full clearfix">
 	</article>

  </div>
<div class="views-element-container block block-views block-views-blockdetail-pages-block-1" id="block-views-block-detail-pages-block-1">
  
    
      <div><div class="common-detail-pages view view-detail-pages view-id-detail_pages view-display-id-block_1 js-view-dom-id-dda5dfe6ff573238847ed629057916d87f6d3c70b186f77b8b4b6a3dcb41ff93">
  
    
      
      <div class="view-content">
          <div class="views-row"><div class="views-field views-field-title title-text"><span class="field-content">Krish Seshadri appointed as CEO of Monster APAC and Gulf</span></div><div class="views-field views-field-field-teaser teaser"><div class="field-content"><p>Krish Seshadri joins Monster with over two decades of global operating experience, leading tech, digital and mobile businesses. </p>
</div></div><div class="views-field views-field-nothing wrap-date-social"><span class="field-content"><span class="authorname">Quess Corp</span>
 <span class="date"> Jun 18th 2019</span> <span class="social-icon"><div class="block block-social-media block-social-sharing-block">
  
    
      

<div class="social-media-sharing">
  <ul class="">
                    <li>
        <a target="_blank" class="facebook-share share" href="https://www.facebook.com/share.php?u=http://www.computerworld.in/media-releases/krish-seshadri-appointed-ceo-monster-apac-and-gulf&amp;title=Krish Seshadri appointed as CEO of Monster APAC and Gulf" title="Facebook">
                      <img alt="Facebook" src="/sites/cio/themes/cio/images/facebook.png">
                  </a>

      </li>
                <li>
        <a target="_blank" class="twitter share" href="https://twitter.com/intent/tweet?url=http://www.computerworld.in/media-releases/krish-seshadri-appointed-ceo-monster-apac-and-gulf&amp;status=Krish Seshadri appointed as CEO of Monster APAC and Gulf+http://www.computerworld.in/media-releases/krish-seshadri-appointed-ceo-monster-apac-and-gulf" title="Twitter">
                      <img alt="Twitter" src="/sites/cio/themes/cio/images/twitter.png">
                  </a>

      </li>
                <li>
        <a target="_blank" class="linkedin share" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.computerworld.in/media-releases/krish-seshadri-appointed-ceo-monster-apac-and-gulf&amp;title=Krish Seshadri appointed as CEO of Monster APAC and Gulf&amp;source=http://www.computerworld.in/media-releases/krish-seshadri-appointed-ceo-monster-apac-and-gulf" title="Linkedin">
                      <img alt="Linkedin" src="/sites/cio/themes/cio/images/linkedin.png">
                  </a>

      </li>
                <li>
        <a target="_blank" class="google-plus share" href="https://plus.google.com/share?url=http://www.computerworld.in/media-releases/krish-seshadri-appointed-ceo-monster-apac-and-gulf" title="Google Plus">
                      <img alt="Google Plus" src="/sites/cio/themes/cio/images/google-plus.png">
                  </a>

      </li>
                <li>
        <a class="email share" href="mailto:?subject=Krish Seshadri appointed as CEO of Monster APAC and Gulf&amp;body=Check out this site http://www.computerworld.in/media-releases/krish-seshadri-appointed-ceo-monster-apac-and-gulf" title="Email">
                      <img alt="Email" src="/sites/cio/themes/cio/images/mail.png">
                  </a>

      </li>
      </ul>
</div>


  </div>
</span> </span></div><div class="views-field views-field-field-home-page-image page-img"><div class="field-content">  <img src="/sites/computerworld/files/styles/detail_page/public/Krish_Seshadri_appointed_as_CEO_of_Monster_APAC_and_Gulf.jpg?itok=dAqsIOY5" width="300" height="225" alt="Krish_Seshadri_appointed_as_CEO_of_Monster_APAC_and_Gulf.jpg" title="Krish_Seshadri_appointed_as_CEO_of_Monster_APAC_and_Gulf.jpg" typeof="foaf:Image" class="image-style-detail-page" />


</div></div><div class="views-field views-field-body body-text"><div class="field-content"><p>Quess Corp, India's business services provider, recently appointed Krish Seshadri as CEO of Monster APAC and Gulf. Quess Corp had acquired Monster, Asia’s digital recruitment platform with over 58 million active registered users and 90 million resume profiles on the platform.</p>
<p>Krish Seshadri joins Monster with over two decades of global operating experience, leading tech, digital and mobile businesses across US, India and Asia at MNCs such as Zynga, AOL-Verizon, Facebook and pioneering start-ups, such as Talisma and FundsIndia. He has also been an active advisor to fin-tech, social data and content start-ups. Krish is an engineering graduate from Stanford University and received an MBA from London Business School, where he was a Chevening Scholar.</p>
<p>Speaking on the appointment, Subrata Nag, Group CEO-Quess said, “We are delighted to have Krish on-board to lead Monster. He's a global executive with a stellar reputation and proven track record. His strong product, technology, P&amp;L and operating experience in building digital businesses will help move Monster to the next phase of transformation.”</p>
<p>Krish commented, “I’m very excited to join Monster at this transformational point. It is one of the leading brands in the digital recruitment space with terrific assets and has had a meaningful impact on the professional lives of millions in the region.”</p>
<p>Monster’s APAC and Gulf business has seen its member base grow to over 58 million active registered users and 90 Million resumes. The growth is the result of a strong customer focus and product innovation on the backdrop of fast digitising countries with over 850 million internet users across the region.</p>
</div></div><div class="views-field views-field-webform"><div class="field-content"></div></div><div class="views-field views-field-field-edited-by body-text"><div class="field-content"></div></div></div>

    </div>
  
          </div>
</div>

  </div>
<div class="views-element-container block block-views block-views-blockdownload-pdf-block-1" id="block-views-block-download-pdf-block-1">
  
    
      <div><div class="view view-download-pdf view-id-download_pdf view-display-id-block_1 js-view-dom-id-009fc9e6197c58acd40c0a916e5d075c16b15791887cca0be24a56a203038eb5">
  
    
      
      <div class="view-content">
          <div class="views-row"><div class="views-field views-field-field-file-attachments"><div class="field-content download-btn-pdf analyticsclick"></div></div></div>

    </div>
  
            <div class="view-footer">
      <style>
<!--/*--><![CDATA[/* ><!--*/

.download-btn-pdf  .file {
   display: none;
}
.download-btn-pdf .file.file--application-pdf {
display: block;
}
.download-btn-pdf  a {
    background: #2d388c;
    color: #fff;
    padding: 10px 15px;
    margin-top: 10px;
    display: inline-block;
}

/*--><!]]>*/
</style>
    </div>
    </div>
</div>

  </div>
<div class="views-element-container partner-slider block block-views block-views-blockspecial-pages-block-1" id="block-views-block-special-pages-block-1">
  
    
      <div><div class="text-over-img carousel view view-special-pages view-id-special_pages view-display-id-block_1 js-view-dom-id-b30281c40ea4f12b4284f1a7c171375e53143abdc6818d15b1d4f0ee1177b330">
  
    
      
  
          </div>
</div>

  </div>
<div class="views-element-container partner-tabs-main-blocks block block-views block-views-blockspecial-pages-block-6" id="block-views-block-special-pages-block-6">
  
    
      <div><div class="view view-special-pages view-id-special_pages view-display-id-block_6 js-view-dom-id-c2b626116e27a4ee5e21a4bc2b233751acde852337558eeb7a4fc4358de29b74">
  
    
      
  
          </div>
</div>

  </div>
<div class="views-element-container custom-title block-related block block-views block-views-blocklatest-news-block-2" id="block-views-block-latest-news-block-2">
  
    
      <div><div class="listing-page-style partner-content view view-latest-news view-id-latest_news view-display-id-block_2 js-view-dom-id-10376217e47671da6e7718c456cc50087fe480c0faf9865ee61892ad0db8598a">
  
    
      <div class="view-header">
      <h1 class="page-title">Related media-releases</h1>
    </div>
      
      <div class="view-content">
          <div class="views-row"><div class="views-field views-field-field-home-page-image img"><div class="field-content">  <a href="/media-releases/microsoft-launches-ai-digital-labs-india"><img src="/sites/computerworld/files/styles/news_list_page/public/Microsoft_6.jpg?itok=XRfLAvrP" width="60" height="45" alt="Microsoft_6.jpg" title="Microsoft_6.jpg" typeof="foaf:Image" class="image-style-news-list-page" />

</a>
</div></div><div class="views-field views-field-title txt"><span class="field-content"><a href="/media-releases/microsoft-launches-ai-digital-labs-india" hreflang="en">Microsoft launches AI Digital Labs in India</a></span></div></div>
    <div class="views-row"><div class="views-field views-field-field-home-page-image img"><div class="field-content">  <a href="/media-releases/ntt-com-netmagic-announces-winners-its-startup-challenge"><img src="/sites/computerworld/files/styles/news_list_page/public/NTT_Com-Netmagic_announces_winners_of_its_Startup_Challenge_0.jpg?itok=ggkZhsoY" width="60" height="45" alt="NTT_Com-Netmagic_announces_winners_of_its_Startup_Challenge_0.jpg" title="NTT_Com-Netmagic_announces_winners_of_its_Startup_Challenge_0.jpg" typeof="foaf:Image" class="image-style-news-list-page" />

</a>
</div></div><div class="views-field views-field-title txt"><span class="field-content"><a href="/media-releases/ntt-com-netmagic-announces-winners-its-startup-challenge" hreflang="en">NTT Com-Netmagic announces winners of its Startup Challenge</a></span></div></div>
    <div class="views-row"><div class="views-field views-field-field-home-page-image img"><div class="field-content">  <a href="/media-releases/citrix-launch-workspace-google-cloud"><img src="/sites/computerworld/files/styles/news_list_page/public/venture-capitalists_0.jpg?itok=f3DB-Qih" width="60" height="45" alt="venture-capitalists_0.jpg" title="venture-capitalists_0.jpg" typeof="foaf:Image" class="image-style-news-list-page" />

</a>
</div></div><div class="views-field views-field-title txt"><span class="field-content"><a href="/media-releases/citrix-launch-workspace-google-cloud" hreflang="en">Citrix to launch workspace for Google Cloud </a></span></div></div>
    <div class="views-row"><div class="views-field views-field-field-home-page-image img"><div class="field-content">  <a href="/media-releases/cloud-solution-hubs-are-interwoven-oracles-fabric-hamza-jahangir"><img src="/sites/computerworld/files/styles/news_list_page/public/Hamza-Jahangir-Oracle_0.jpg?itok=wyapEnkC" width="60" height="45" alt="Hamza-Jahangir-Oracle.jpg" title="Hamza-Jahangir-Oracle.jpg" typeof="foaf:Image" class="image-style-news-list-page" />

</a>
</div></div><div class="views-field views-field-title txt"><span class="field-content"><a href="/media-releases/cloud-solution-hubs-are-interwoven-oracles-fabric-hamza-jahangir" hreflang="en">Cloud Solution Hubs are interwoven into Oracle’s fabric: Hamza Jahangir</a></span></div></div>
    <div class="views-row"><div class="views-field views-field-field-home-page-image img"><div class="field-content">  <a href="/media-releases/aws-launches-third-availability-zone-aws-asia-pacific-mumbai-region"><img src="/sites/computerworld/files/styles/news_list_page/public/aws-logo.jpg?itok=Q4g-1nwE" width="60" height="45" alt="" typeof="foaf:Image" class="image-style-news-list-page" />

</a>
</div></div><div class="views-field views-field-title txt"><span class="field-content"><a href="/media-releases/aws-launches-third-availability-zone-aws-asia-pacific-mumbai-region" hreflang="en">AWS launches third availability zone in AWS Asia Pacific (Mumbai) region</a></span></div></div>
    <div class="views-row"><div class="views-field views-field-field-home-page-image img"><div class="field-content">  <a href="/media-releases/hsbc-launches-programme-help-women-restart-their-career-after-breaks"><img src="/sites/computerworld/files/styles/news_list_page/public/skills_1.jpg?itok=tPrpLEyI" width="60" height="45" alt="" typeof="foaf:Image" class="image-style-news-list-page" />

</a>
</div></div><div class="views-field views-field-title txt"><span class="field-content"><a href="/media-releases/hsbc-launches-programme-help-women-restart-their-career-after-breaks" hreflang="en">HSBC launches programme to help women restart their career after breaks</a></span></div></div>

    </div>
  
            <div class="view-footer">
      <div class="wrap-more"><span class="morelink"><a href="http://www.computerworld.in/media-releases">Back To media-releases</a> </span><span class="backtotop"><a class="right scrollup" href="#">TOP</a></span></div>
    </div>
    </div>
</div>

  </div>

  </div>

      </section>
                        <div id="sidebar-second" class="column sidebar col-md-4">
            <aside class="section" role="complementary">
                <div class="region region-sidebar-second">
    <div id="block-googleadssecond" class="block block-idg-custom block-google-ads-second">
  
    
      <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
    var gads = document.createElement('script');
    gads.async = true;gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;gads.src = (useSSL ? 'https:' : 'http:') +'//www.googletagservices.com/tag/js/gpt.js';var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads, node);})();</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
	googletag.defineSlot('/8456/IDG.IN_B2B_ComputerWorld.in/media-releases_section', [[300, 250],[300, 600]], 'div-gpt-ad-media-releases_section-300x250-0').addService(googletag.pubads()).setTargeting('pos','ATF1').setTargeting('Taxonomy',['Business','Engineering','Internet','IT','Manufacturing','Mobile','Services','Vertical Industries']);googletag.pubads().setTargeting('URL',encodeURIComponent(window.location));
googletag.pubads().setTargeting('URL',encodeURIComponent(window.location));
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.pubads().enableVideoAds();
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
window.googletag.cmd.push(function () {
  if (window.googletag.pubads().getTargeting('permutive').length === 0) {
    var kvs = window.localStorage.getItem('_pdfps');
    window.googletag.pubads().setTargeting('permutive', kvs ? JSON.parse(kvs) : []);
  }
});
googletag.enableServices();
});
</script>
<!-- IDG CIO MPU1 -->
<div id='div-gpt-ad-media-releases_section-300x250-0' style='width:300px' class='each-section'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-media-releases_section-300x250-0'); });
</script>
</div>

  </div>
<div id="block-agenda2018industrycaptains" class="block block-entityblock block-entityblock-block4da5ec1c-e306-43d1-bc22-befc5f44934a4469336c-b551-4e7b-bdea-5adf7e0b8ce30">
  
      <h2 class="block-title" >EDITOR&amp;#039;S PICKS</h2>
    
      

<article data-history-node-id="66481" role="article" about="/node/66481" class="node node--type-editors-pick node--view-mode-full clearfix">
  <div class="wrap-node">
    <h2 class="block-title"><span class="field field--name-title field--type-string field--label-hidden">EDITOR&#039;S PICKS</span>
</h2>
                  <div class="list">
                  <div class="list-item">
            <div class="row">
              <div class="col-4">
                <a href="/interview/western-digital-fast-moving-being-data-infrastructure-company-stephen-milligan">
 <img src="/sites/computerworld/files/styles/homethumbnail/public/Stephen_D._Milligan_Western_Digital__1.jpg?itok=CiukH76I " />

               </a>
              </div>
              <div class="col-8 txt">
                <a href="/interview/western-digital-fast-moving-being-data-infrastructure-company-stephen-milligan">Western Digital is fast moving to being a data infrastructure company: Stephen Milligan</a>
              </div>
            </div>
          </div>
                  <div class="list-item">
            <div class="row">
              <div class="col-4">
                <a href="/interview/bring-your-own-key-resolve-trust-issues-jin-ma-alibaba-cloud">
 <img src="/sites/computerworld/files/styles/homethumbnail/public/Jin_MA-_Chief_Product_Officer-_Alibaba_Cloud_11.jpg?itok=mWFeV_YQ " />

               </a>
              </div>
              <div class="col-8 txt">
                <a href="/interview/bring-your-own-key-resolve-trust-issues-jin-ma-alibaba-cloud">Bring your own key to resolve trust issues: Jin MA, Alibaba Cloud </a>
              </div>
            </div>
          </div>
                  <div class="list-item">
            <div class="row">
              <div class="col-4">
                <a href="/feature/we-want-make-india-automation-epicenter-raghunath-subramanian-uipath">
 <img src="/sites/computerworld/files/styles/homethumbnail/public/Raghunath_Subramania-UiPath_1.jpg?itok=f62eta-W " />

               </a>
              </div>
              <div class="col-8 txt">
                <a href="/feature/we-want-make-india-automation-epicenter-raghunath-subramanian-uipath">We want to make India the automation epicenter: Raghunath Subramanian, UiPath </a>
              </div>
            </div>
          </div>
                  <div class="list-item">
            <div class="row">
              <div class="col-4">
                <a href="/media-releases/cloud-solution-hubs-are-interwoven-oracles-fabric-hamza-jahangir">
 <img src="/sites/computerworld/files/styles/homethumbnail/public/Hamza-Jahangir-Oracle_0.jpg?itok=7WpEur-L " />

               </a>
              </div>
              <div class="col-8 txt">
                <a href="/media-releases/cloud-solution-hubs-are-interwoven-oracles-fabric-hamza-jahangir">Cloud Solution Hubs are interwoven into Oracle’s fabric: Hamza Jahangir</a>
              </div>
            </div>
          </div>
                  <div class="list-item">
            <div class="row">
              <div class="col-4">
                <a href="/feature/red-hat-spearheading-enterprise-adoption-open-source-neeraj-bhatia">
 <img src="/sites/computerworld/files/styles/homethumbnail/public/Red_Hat_is_spearheading_the_enterprise_adoption_of_open_source_Neeraj_Bhatia.jpg?itok=9tyZRvbk " />

               </a>
              </div>
              <div class="col-8 txt">
                <a href="/feature/red-hat-spearheading-enterprise-adoption-open-source-neeraj-bhatia">Red Hat is spearheading the enterprise adoption of open source: Neeraj Bhatia</a>
              </div>
            </div>
          </div>
                  <div class="list-item">
            <div class="row">
              <div class="col-4">
                <a href="/feature/developers-should-visualize-code-bring-ideas-reality-sunil-motwani-mathworks">
 <img src="/sites/computerworld/files/styles/homethumbnail/public/Sunil_Motwani-edit_2.jpg?itok=Rk3Dy7zl " />

               </a>
              </div>
              <div class="col-8 txt">
                <a href="/feature/developers-should-visualize-code-bring-ideas-reality-sunil-motwani-mathworks">Developers should visualize code to bring ideas to reality: Sunil Motwani, MathWorks</a>
              </div>
            </div>
          </div>
              </div>
              </div>
</article>
  </div>
<div id="block-agenda2018technologies" class="block block-entityblock block-entityblock-block4da5ec1c-e306-43d1-bc22-befc5f44934a6130a860-6737-4c60-95df-cf79e23d90960">
  
      <h2 class="block-title" >SLIDESHOWS</h2>
    
      

<article data-history-node-id="66482" role="article" about="/node/66482" class="node node--type-editors-pick node--view-mode-full clearfix">
  <div class="wrap-node">
    <h2 class="block-title"><span class="field field--name-title field--type-string field--label-hidden">SLIDESHOWS</span>
</h2>
              <div class="carousel">
        <div class="slider text-over-img">
                      <div class="slide-item">
              <div class="img"> <a href="/slideshow/cloud-gaming-tech-giants-pressed-play"><img src="/sites/computerworld/files/Cloud_gaming-Tech_giants_that_pressed_play.jpg" /></a>
              </div>
              <div class="txt">
                <a href="/slideshow/cloud-gaming-tech-giants-pressed-play">Cloud gaming: Tech giants that pressed play</a>
              </div>
            </div>
                      <div class="slide-item">
              <div class="img"> <a href="/slideshow/cloud-growth-india-what-are-drivers-and-why"><img src="/sites/computerworld/files/Cloud_growth_in_India_What_are_the_drivers_and_why.jpg" /></a>
              </div>
              <div class="txt">
                <a href="/slideshow/cloud-growth-india-what-are-drivers-and-why">Cloud growth in India: What are the drivers and why?</a>
              </div>
            </div>
                      <div class="slide-item">
              <div class="img"> <a href="/slideshow/top-20-technology-products-last-50-years"><img src="/sites/computerworld/files/1_37.jpg" /></a>
              </div>
              <div class="txt">
                <a href="/slideshow/top-20-technology-products-last-50-years">Top 20 technology products of the last 50 years </a>
              </div>
            </div>
                  </div>
      </div>
                  </div>
</article>
  </div>
<div id="block-agenda2018verticals" class="block block-entityblock block-entityblock-block4da5ec1c-e306-43d1-bc22-befc5f44934a4bf9e25b-ccae-4668-b50c-6306d312b4fc0">
  
      <h2 class="block-title" >Tech Trends</h2>
    
      

<article data-history-node-id="66483" role="article" about="/node/66483" class="node node--type-editors-pick node--view-mode-full clearfix">
  <div class="wrap-node">
    <h2 class="block-title"><span class="field field--name-title field--type-string field--label-hidden">Tech Trends</span>
</h2>
                  <div class="list">
                  <div class="list-item">
            <div class="row">
              <div class="col-4">
                <a href="/news/oracle-steers-graalvm-enterprise">
 <img src="/sites/computerworld/files/styles/homethumbnail/public/Oracle_steers_GraalVM_to_the_enterprise.jpg?itok=0ESNThF9 " />

               </a>
              </div>
              <div class="col-8 txt">
                <a href="/news/oracle-steers-graalvm-enterprise">Oracle steers GraalVM to the enterprise</a>
              </div>
            </div>
          </div>
                  <div class="list-item">
            <div class="row">
              <div class="col-4">
                <a href="/news/how-windows-and-chrome-quietly-made-2019-year-linux-desktop">
 <img src="/sites/computerworld/files/styles/homethumbnail/public/linux-windows.jpg?itok=u4T8ynbq " />

               </a>
              </div>
              <div class="col-8 txt">
                <a href="/news/how-windows-and-chrome-quietly-made-2019-year-linux-desktop">How Windows and Chrome quietly made 2019 the year of Linux on the desktop</a>
              </div>
            </div>
          </div>
                  <div class="list-item">
            <div class="row">
              <div class="col-4">
                <a href="/news/microsoft-unveils-full-stack-web-templates-visual-studio-code">
 <img src="/sites/computerworld/files/styles/homethumbnail/public/microsoft_7.jpg?itok=bHtrCgNS " />

               </a>
              </div>
              <div class="col-8 txt">
                <a href="/news/microsoft-unveils-full-stack-web-templates-visual-studio-code">Microsoft unveils full-stack web templates for Visual Studio Code</a>
              </div>
            </div>
          </div>
                  <div class="list-item">
            <div class="row">
              <div class="col-4">
                <a href="/news/fujitsu-developing-real-quantum-computer">
 <img src="/sites/computerworld/files/styles/homethumbnail/public/quantum-computer.jpg?itok=PqMhG8cJ " />

               </a>
              </div>
              <div class="col-8 txt">
                <a href="/news/fujitsu-developing-real-quantum-computer">Fujitsu developing &#039;real quantum computer&#039;</a>
              </div>
            </div>
          </div>
                  <div class="list-item">
            <div class="row">
              <div class="col-4">
                <a href="/news/microsoft-aims-simplicity-bosque-programming-language">
 <img src="/sites/computerworld/files/styles/homethumbnail/public/microsoft-programming-language.jpg?itok=4_j2OnmY " />

               </a>
              </div>
              <div class="col-8 txt">
                <a href="/news/microsoft-aims-simplicity-bosque-programming-language">Microsoft aims for simplicity with Bosque programming language</a>
              </div>
            </div>
          </div>
                  <div class="list-item">
            <div class="row">
              <div class="col-4">
                <a href="/news/aws-grows-faster-overall-cloud-infrastructure-market">
 <img src="/sites/computerworld/files/styles/homethumbnail/public/AWS_0.jpg?itok=uE0-8oW8 " />

               </a>
              </div>
              <div class="col-8 txt">
                <a href="/news/aws-grows-faster-overall-cloud-infrastructure-market">AWS grows faster than overall cloud infrastructure market</a>
              </div>
            </div>
          </div>
              </div>
              </div>
</article>
  </div>
<div id="block-csoalert15december" class="block block-entityblock block-entityblock-block4da5ec1c-e306-43d1-bc22-befc5f44934aa1504d43-196b-41b5-8617-eaa42c8389f10">
  
      <h2 class="block-title" >IT In-Depth</h2>
    
      

<article data-history-node-id="65093" role="article" about="/content/cso-alert-15-december" class="node node--type-editors-pick node--view-mode-full clearfix">
  <div class="wrap-node">
    <h2 class="block-title"><span class="field field--name-title field--type-string field--label-hidden">IT In-Depth</span>
</h2>
                  <div class="list">
                  <div class="list-item">
            <div class="row">
              <div class="col-4">
                <a href="/news/swift-meets-webassembly-swiftwasm-project">
 <img src="/sites/computerworld/files/styles/homethumbnail/public/Swift_meets_WebAssembly_in_SwiftWasm_project.jpg?itok=8UNuBD3C " />

               </a>
              </div>
              <div class="col-8 txt">
                <a href="/news/swift-meets-webassembly-swiftwasm-project">Swift meets WebAssembly in SwiftWasm project</a>
              </div>
            </div>
          </div>
                  <div class="list-item">
            <div class="row">
              <div class="col-4">
                <a href="/news/typescript-35-fixes-unbearably-slow-type-checking-bug">
 <img src="/sites/computerworld/files/styles/homethumbnail/public/image_5.jpg?itok=4gz2l0nL " />

               </a>
              </div>
              <div class="col-8 txt">
                <a href="/news/typescript-35-fixes-unbearably-slow-type-checking-bug">TypeScript 3.5 fixes ‘unbearably slow’ type-checking bug</a>
              </div>
            </div>
          </div>
                  <div class="list-item">
            <div class="row">
              <div class="col-4">
                <a href="/news/nvme-over-fabrics-creates-data-center-storage-disruption">
 <img src="/sites/computerworld/files/styles/homethumbnail/public/NVMe%20over%20Fabrics%20creates%20data-center%20storage%20disruption.jpg?itok=wKrgH7o3 " />

               </a>
              </div>
              <div class="col-8 txt">
                <a href="/news/nvme-over-fabrics-creates-data-center-storage-disruption">NVMe over Fabrics creates data-center storage disruption</a>
              </div>
            </div>
          </div>
                  <div class="list-item">
            <div class="row">
              <div class="col-4">
                <a href="/news/second-meltdown-new-intel-cpu-attacks-leak-secrets">
 <img src="/sites/computerworld/files/styles/homethumbnail/public/critical-info-security_0.jpg?itok=q3XpMqtn " />

               </a>
              </div>
              <div class="col-8 txt">
                <a href="/news/second-meltdown-new-intel-cpu-attacks-leak-secrets">The second Meltdown: New Intel CPU attacks leak secrets</a>
              </div>
            </div>
          </div>
                  <div class="list-item">
            <div class="row">
              <div class="col-4">
                <a href="/news/microsoft-fluid-framework-rethinks-collaborative-web-apps">
 <img src="/sites/computerworld/files/styles/homethumbnail/public/microsoft_6.jpg?itok=oi769geT " />

               </a>
              </div>
              <div class="col-8 txt">
                <a href="/news/microsoft-fluid-framework-rethinks-collaborative-web-apps">Microsoft Fluid Framework rethinks collaborative web apps</a>
              </div>
            </div>
          </div>
                  <div class="list-item">
            <div class="row">
              <div class="col-4">
                <a href="/media-releases/majority-blockchain-based-supply-chain-initiatives-suffer-blockchain-fatigue-2023">
 <img src="/sites/computerworld/files/styles/homethumbnail/public/blockchain-sea_1.jpg?itok=jJb8gUX0 " />

               </a>
              </div>
              <div class="col-8 txt">
                <a href="/media-releases/majority-blockchain-based-supply-chain-initiatives-suffer-blockchain-fatigue-2023">Majority of blockchain-based supply chain initiatives to suffer ‘Blockchain Fatigue’ by 2023</a>
              </div>
            </div>
          </div>
              </div>
              </div>
</article>
  </div>

  </div>

            </aside>
          </div>
                  </div>
  </main>
 <!-- <div id="alliance_partner" class="column alliance_partner">
      <div class="section container" role="complementary">
          <div class="region region-alliance-partner">
             <div class="views-element-container block-alliance-partner block block-views block-views-blockalliance-partners-block-1" id="block-views-block-alliance-partners-block-1">
  
      <h2 class="block-title">ALLIANCE PARTNERS:</h2>
    
      <div><div class="alliance-partner-block view view-alliance-partners view-id-alliance_partners view-display-id-block_1 js-view-dom-id-6a5ca5d063cb555bd6bd3d91317f28eca1beb29295c2df1a4c49284b41afa7cb">
  
    
      
      <div class="view-content">
          <div class="views-row">
    <div class="views-field views-field-field-alliance-partners-logo-blo"><div class="field-content"><a href="http://www.computerworld.in/alliance-partners/#pluralsight">  <img src="http://www.computerworld.in/sites/cio/files/2018-05/pluralsight.png" width="189" height="78" alt="pluralsight" typeof="foaf:Image">

</a></div></div>
  </div>
    <div class="views-row">
    <div class="views-field views-field-field-alliance-partners-logo-blo"><div class="field-content"><a href="http://www.computerworld.in/alliance-partners#seqrite">  <img src="http://computerworld.in/sites/cio/files/2018-05/seqrite.png" width="189" height="78" alt="Seqrite" typeof="foaf:Image">

</a></div></div>
  </div>
    <div class="views-row">
    <div class="views-field views-field-field-alliance-partners-logo-blo"><div class="field-content"><a href="mailto:sales@idgindia.com">  <img src="http://www.computerworld.in/sites/cio/files/2018-05/jointhealliance_0.png" width="189" height="78" alt="jointhealliance" typeof="foaf:Image">

</a></div></div>
  </div>

    </div>
  
          </div>
</div>

  </div>

  </div>

      </div>
    </div> -->
      <footer role="contentinfo">
      <div class="footer__top flex-column">
        <div class="container">
            <div class="region region-footer-top">
    
<div id="submenu">
  <nav role="navigation" class="tabsm">
                      
    <h2 class="visually-hidden">Footer</h2>
    
              
              <ul class="menu menu--hyphen menu-small">
                    <li class="menu-item">
        <a href="/about-us/about-computerworld" data-drupal-link-system-path="node/36">ABOUT COMPUTERWORLD</a>
              </li>
                <li class="menu-item">
        <a href="/about-us/advertise" data-drupal-link-system-path="node/37">ADVERTISING</a>
              </li>
                <li class="menu-item">
        <a href="/about-us/privacy-policy" data-drupal-link-system-path="node/38">PRIVACY POLICY</a>
              </li>
                <li class="menu-item">
        <a href="/about-us/cookie-policy" data-drupal-link-system-path="node/67257">COOKIE POLICY</a>
              </li>
                <li class="menu-item">
        <a href="/about-us/contact-us" data-drupal-link-system-path="node/39">Contact Us</a>
              </li>
        </ul>
  


      </nav>
</div><div id="block-socialicons-2" class="block block-block-content block-block-content6ab29d9b-06c7-4633-9837-0aadc89f7527">
  
    
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><ul class="social" style="float:right;"><li class="tw"><a href="https://twitter.com/#!/CompworldIndia" target="_blank">tw</a></li>
	<li class="fb"><a href="http://www.facebook.com/pages/Computerworld-India/339721282758505" target="_blank">fb</a></li>
	<li class="gp"><a href="https://www.youtube.com/channel/UCujjPXDdDCCckDeWAGQLCgQ" target="_blank">yt</a></li>
	<li class="rss"><a href="/rss.xml" target="_blank">rss</a></li>
</ul></div>
      
  </div>

  </div>

        </div>
      </div>
      <div class="footer__bottom">
        <div class="container">
          <div class="row">
              <div class="region region-footer-bottom-logo">
    <div id="block-idglogo" class="block block-block-content block-block-content3717904e-8491-461b-a230-912f820e71ed">
  
    
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><a href="http://www.idg.in" target="_blank"><img alt="idg" data-entity-type="file" data-entity-uuid="9baadc1b-92bd-45dc-b1ce-dce5d28d2ec8" src="/sites/computerworld/themes/computerworld/images/idg-footer.png" /></a>
</div>
      
  </div>

  </div>

              <div class="region region-footer-bottom">
    <div id="block-copyrightblock" class="copyright-block block block-block-content block-block-contentcaf56279-c8cc-4484-af2b-2cf9eeb29428">
  
    
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>Copyright © 2005-2019 IDG Media Private Ltd. All rights reserved</p>

<p>Reproduction in whole or part in any form or medium without express written permission of IDG Media Pvt. Ltd is prohibited.</p>
</div>
      
  </div>

<div id="submenu">
  <nav role="navigation" class="tabsm">
                      
    <h2 class="visually-hidden">the idg network</h2>
    
              
              <ul class="menu menu-bold menu--hyphen menu-small">
                    <li class="menu-item">
        <a href="https://www.idg.in/">THE IDG NETWORK:</a>
              </li>
                <li class="menu-item">
        <a href="http://www.cio.in/">CIO.in</a>
              </li>
                <li class="menu-item">
        <a href="http://www.channelworld.in/">Channelworld.in</a>
              </li>
                <li class="menu-item">
        <a href="http://www.csoonline.in/">Csoonline.in</a>
              </li>
        </ul>
  


      </nav>
</div>
  </div>

          </div>
        </div>
      </div>
    </footer>
  </div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/69248","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","ajaxTrustedUrl":{"\/search":true},"user":{"uid":0,"permissionsHash":"22742314fcae40170281a79b895b996443757dc077a3c76e77385320196aa7d6"}}</script>
<script src="/sites/computerworld/files/js/js_05gCJfsYRbhoCrRI3ntlHldT1u7oVfF3WwSwb0-OlTA.js"></script>

  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ba19a5e0f9","applicationID":"261076549","transactionName":"ZVNVZUZRVhZWAkBdV1wZdlJAWVcLGBFVU11tVVZSXFU=","queueTime":0,"applicationTime":43,"atts":"SRRWEw5LRRg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
